Answered

Play:5 (gen1) er stoppet med at virke - HJÆLP!

  • 7 March 2021
  • 3 replies
  • 165 views

Jeg har læst en del opslag der omhandler samme problemstilling som jeg nu oplever… Min Sonos Play:5 stopper pludselig med at virke og kan slet ikke “vækkes”. Ingen lys i dioden og det lader til at den er gal med strømforsyningen. 

Når nu det er et udbredt problem og der udvises utilfredshed over den meget begrænsede levetid på produktet qua købsprisen - kan nogen så hjælpe mig videre med hvordan man får en fair håndtering af problemet og kommer til igen at kunne lytte til Sonos, som jeg er helt vild med?

Lignende tråde:

Serial-no: 1409-B8-E9-37-22-XX-XX-X

icon

Best answer by Mike R. H. 18 May 2021, 14:10

View original

This topic has been closed for further comments. You can use the search bar to find a similar topic, or create a new one by clicking Create Topic at the top of the page.

3 replies

 

 

Jeg oplever samme problemstilling med Defekt Play:5: 

Sonos Play:5 (gen 1) var konfigureret i stereopar med en anden, pludselig kunne den ikke tændes - dvs. ingen lys i dioden, ingen respons på tastetryk. Jeg tjekkede stikkontakt og udbyttede kabel med den der virker, uden held.

Er der nogen åbenlyse årsager der kan forklare årsagen og evt. hjælpe med fejlsøgning?

mvh

Jacob

Userlevel 1
Badge +4

Hej @HenrikBartels123 og @JacobMS

Det kunne godt lyde som om jeres enheder er defekte. En måde og sikre sig om enheden ikke er til at komme i kontakt med, er ved at prøve og nulstille den som nedestående link forklare:

https://support.sonos.com/s/article/1096

Hvis lysdioden ikke begynder og blinke, eller højtaleren ikke reagere på at man trykker på knappen så ville det tyde på den er defekt.

I så fald kan i kontakte vores support, så kan de undersøge hvilke muligheder der er for at få den defekte højtaler udskiftet.

De kan enten kontaktes på chat eller telefon: https://support.sonos.com/s/contact?language=da.

 

Mike H