Väldigt låg volym på Play 5 gen 1

  • 23 February 2019
  • 19 replies
  • 439 views

Jag har några Play 1 som fungerar utan problem men även en Play 5 gen 1 som bara har väldigt låg volym.
Denna har fungerat tidigare men nu kan jag bara få den att höras lite tyst om man drar upp volymen till max.
Det spelar ingen roll vad ljudet kommer ifrån, alltid så lågt att det precis är hörbart om man lysnar nära högtalaren.
Jag provade också att skicka in ljud på ljudingången på baksidan men får bara väldigt lågt ljud även där även om jag höjt volymen för denna ingången till max (10).
Det later ok om man lyssnar och lägger örat mot högtalaren men som sagt väldigt lågt.
Jag provade även att göra en fabriksåterställning och installerade den igen, men det blev ändå likadant.
Någon som känner igen detta problem?
Om den är sönder går det att laga den, den är ju några år nu?

19 replies

Translation:
I have some Play 1 that works without problems but also a Play 5 gene 1 that only has very low volume.
This has worked before but now I can only make it heard a little quiet if you pull up the volume to the max.
It does not matter what the sound comes from, always so low that it is just audible if you light up near the speaker.
I also tried to send in sound on the audio input on the back but only get very low sound there even though I increased the volume for this input to max (10).
It sounds ok if you listen and put your ear against the loudspeaker but as said very low.
I also tried to do a factory reset and reinstalled it, but it still did the same.
Anyone who recognizes this problem?
If it is broken it is possible to cook it, it is a few years now?

Answer:
A bit of a shot in the dark, but the first thing to check is to goto room settings for the Play 5 and make sure the 'volume limiter' slider bar is set to 100% .. even if it is, try setting it to 1% and saving the setting and then return to it and set it back up to 100%.

Play some music and then test it’s volume again... make sure the regular volume control is adjusted accordingly too.

If the volume remains low then it’s best to Submit a System Diagnostic and Contact Sonos Customer Care via Twitter (24/7).

Hope that helps?
Userlevel 3
Badge +14
Jag har några Play 1 som fungerar utan problem men även en Play 5 gen 1 som bara har väldigt låg volym.
Denna har fungerat tidigare men nu kan jag bara få den att höras lite tyst om man drar upp volymen till max.
Det spelar ingen roll vad ljudet kommer ifrån, alltid så lågt att det precis är hörbart om man lysnar nära högtalaren.
Jag provade också att skicka in ljud på ljudingången på baksidan men får bara väldigt lågt ljud även där även om jag höjt volymen för denna ingången till max (10).
Det later ok om man lyssnar och lägger örat mot högtalaren men som sagt väldigt lågt.
Jag provade även att göra en fabriksåterställning och installerade den igen, men det blev ändå likadant.
Någon som känner igen detta problem?
Om den är sönder går det att laga den, den är ju några år nu?


Hej stefan63,

Välkommen till forumet!

När du gjorde återställningen och ominstalaltion, lät det ett klockljud när du tryckte ned knapparna?

Kan du skicka en diagnostik från ditt system och svara med det nummer som du får?

Detta kommer att ge oss en detaljerad rapport över ditt system inklusive information kring trådlösa nätverk, anslutningsfel, lokal nätverksinformation och annan information som hjälper oss att fastställa orsaken till problemet. Instruktioner om hur du skickar en diagnostik kan du se i länken: LÄNK

Tack på förhand!
Jag hörde inte något ljud då jag tryckte på knapparna innan återställningen.
Jag gjorde en diagnostik och fick då nummer 909002561.

Tack för hjälpen.
Userlevel 3
Badge +14
Jag skickar dig ett mail för att bekräfta lite mer personlig information så skall vi se vad vi kan göra.

Du kan svara på mitt mail när det kommer.

Tack på förhand!
Hej,
Jag har exakt samma problem. Jag gjorde en diagnostik och fick då nummer 453913309
Userlevel 3
Badge +14
Hej,
Jag har exakt samma problem. Jag gjorde en diagnostik och fick då nummer 453913309


Är det den som heter Anton som är tyst, den har nämligen volymen i botten?
Det är den som heter Anton om det var nog så att jag stängde ner volymen bara när jag körde diagnostiken.
Userlevel 3
Badge +14
Det är den som heter Anton om det var nog så att jag stängde ner volymen bara när jag körde diagnostiken.

Så du får heller inte ljud om du gör en återställning och ominstallation?
Det är den som heter Anton om det var nog så att jag stängde ner volymen bara när jag körde diagnostiken.

Så du får heller inte ljud om du gör en återställning och ominstallation?


Nej det är samma sak efter återställning och ominstallation.
Userlevel 3
Badge +14
Det är den som heter Anton om det var nog så att jag stängde ner volymen bara när jag körde diagnostiken.

Så du får heller inte ljud om du gör en återställning och ominstallation?


Nej det är samma sak efter återställning och ominstallation.


Ljudet jag undrar över är det som skall komma efter du gjort återställning och sedan instalelrar om den, när du trycker ned de två knapparna för att lägga till.
Det är den som heter Anton om det var nog så att jag stängde ner volymen bara när jag körde diagnostiken.

Så du får heller inte ljud om du gör en återställning och ominstallation?


Nej det är samma sak efter återställning och ominstallation.


Ljudet jag undrar över är det som skall komma efter du gjort återställning och sedan instalelrar om den, när du trycker ned de två knapparna för att lägga till.


Ska högtalaren avge ett ljud efter det att jag lagt till den igen? Eller vilket ljud menar du?
Userlevel 3
Badge +14
Ska högtalaren avge ett ljud efter det att jag lagt till den igen? Eller vilket ljud menar du?

Japp, när du gör knapptrycket.
Ska högtalaren avge ett ljud efter det att jag lagt till den igen? Eller vilket ljud menar du?

Japp, när du gör knapptrycket.


Det ljudet uppkommer inte
Userlevel 3
Badge +14
Ska högtalaren avge ett ljud efter det att jag lagt till den igen? Eller vilket ljud menar du?

Japp, när du gör knapptrycket.


Det ljudet uppkommer inte


Tack, skickar mail.
Exakt samma problem hos mig. Inget knappljud heller vid ominstallation. Har jag på högsta volym hör jag musik svagt om jag står nära
1427205505 Diagnostiknummer
Userlevel 1
Badge +6
Hej per.boner och tack för diagnostiken.

Har du även gjort en fabriksåterställning enligt guiden här ?
Såg inte ut som att din Play:5 blivit ominstallerad sedan 2017 nämligen.
Så gör detta först och installera om den helt, kolla även om du får klockljudet då appen ber dig trycka på knapparna och meddela tillbaka.
Hej, ominstallerat. Fungerar inte ändå. Samma problem. Inget kanppljud hörs vid ominstallation
Userlevel 3
Badge +14
Hej, ominstallerat. Fungerar inte ändå. Samma problem. Inget kanppljud hörs vid ominstallation

Jag skickar dig ett mail för att bekräfta lite mer personlig information så skall vi se vad vi kan göra.

Du kan svara på mitt mail när det kommer.

Tack på förhand!

Reply