Question

Tappar ljudet i bakresystemet ink baslådan

  • 11 September 2019
  • 16 replies
  • 89 views

Badge
Soundbaren tappar bort baslåda och de 2st 1:orna i souroundsystemet titt som tätt efter jag uppdaterade systemet igår. Funkade klockrent innan uppdateringen. har provat att starta om allt ink router. Routern är av den senaste modelen av märket amplifi (mesh router).
Vad är det som kan vara problem då tro?

16 replies

Userlevel 3
Badge +14
Hej perreeee,

Välkommen till forumet.

Kan du skicka en diagnostik från ditt system precis efter du har problem, och svara på detta mail med det nummer som du får?

Detta kommer att ge oss en detaljerad rapport över ditt system inklusive information kring trådlösa nätverk, anslutningsfel, lokal nätverksinformation och annan information som hjälper oss att fastställa orsaken till problemet. Instruktioner om hur du skickar en diagnostik kan du se i länken nedan:
https://support.sonos.com/s/article/141?language=sv

Tack på förhand.
Badge
Toppen! Tack för återkopplingen. Skickar en diagnostik när jag kommer hem:)
Badge
Hej! Nu är diagnostiken skickad!

Med vänlig hälsning, Pär
Badge
här kommer siffrorna oxå😃 986232888
Userlevel 3
Badge +14
här kommer siffrorna oxå😃 986232888

Här saknas Vänster surround helt från systemet.
Har du fast vitt sken på den enheten?
Om så är fallet, testa starta om den en gång.
Kolla sedan under Inställningar, system att det står Vardagsrum + Sub + HH + VH
Badge
Det lustiga är att vänster dyker upp ibland. Funkade en stund imorse, så då passade jag på att köra truesound grejen. Det funkade bra i 10min sedan försvann basen. Efter yttligare en stund försvann både höger och vänster sourround. Men nu syns ju höger, dock inget ljud från den. Basen funkar som den ska just nu.
Badge
Ps ingen skillnad efter omstart
Badge
Ett till Ps. De har båda vit fast sken
Userlevel 3
Badge +14
Ps ingen skillnad efter omstart

Så den kom inte tillbaka alls?
Står den nära någon AP eller liknande?
Ser nämligen ut att vara störningar i 5Ghz-bandet.
Badge
jag provade att köra en hard reset på allt. Det funkade hur bra som helst i 10min😂
Sen försvann vänster igen och basen la av.

vad är AP?

Det enda som finns i rummet är en tv och en Apple TV. Sedan är vardagsrummet i anslutning till köket. Alla vitvaror mm har wi-fi uppkopplingar. Men de är dock inte aktiverade än vad jag vet.
Userlevel 3
Badge +9
AP är access punkt.

Okej, så runt Playbar är det bara en Tv och en Apple Tv?

Har du fått tillbaka så du har båda surround och Sub nu?
Badge
Hej! Efter att jag gjorde en hard reset på hela systemet så fungerar allt som det ska igen.
kanske inte helt by the book? Men det funka:)
Userlevel 3
Badge +9
Okej.
Så sedan ditt senaste meddelande så har det fungerat som det ska ?
Badge
yes! Funkar fortfarande perfekt🙏😃
Userlevel 3
Badge +9
Bra!
Kör på såhär då nu, men händer det igen så hör av dig.
Badge
Absolut! Tack för supporten!

Reply