Answered

Sveriges Radio funkar inte i Sonos - Nu löst

  • 12 October 2017
  • 45 replies
  • 6841 views


Show first post
This topic has been closed for further comments. You can use the search bar to find a similar topic, or create a new one by clicking Create Topic at the top of the page.

45 replies

Userlevel 3
Badge +14
Felet är inte löst ännu är jag rädd.

Felsökning pågår fortfarande med SR.
Userlevel 2
Sveriges radio funkar inte för mig heller. Jag saknar P1
Fungerar fortfarande inte med SR, vad händer?! Dåligt med återkoppling tycker jag...
Inga stationer från SR fungerar:(
Funkar inte för oss heller. Vad är problemet, det har ju funkat förut. Som min fru sa, va är det då för mening att ha Sonos om inte detta funkar .........
Nu funkar det igen, bra jobbat! Då får man P4 som väckning imöra igen ?
Nu funkar det igen, bra jobbat! Då får man P4 som väckning imöra igen ?
Inte hos oss 😞
Fungerar inte här heller, Dallas Texas 😞
Nu fungerar SR igen. Tack för snabb support
Userlevel 3
Badge +14
Vi väntar fortfarande på en klarrapport från Sveriges Radio men det verkar fungera som det skall igen för tillfället.

Jag återkommer när jag har mer information.

Tack!
Userlevel 3
Badge +14
Problemet med Sveriges Radio skall nu vara löst igen och kanalerna skall gå spela igen.

Om ni fortfarande har problem skulle jag behöva följande information:

Skicka en diagnostik från Sonoappen precis efter du får felmeddelande.

Funkar P4 Plus?
Om det gör det, funkar P3?

Sedan ytterligare information:

Internetleverantör:
Postnummer:
Router/Modem (Märke och modell, gärna mukvaruversion om möjligt):

Tack på förhand och ursäkta besväret!
Hej
Varken P4 Plus eller någon annan kanal från SR funkar.
Vi har Telia som IP via Mobilmodem
Postnummer 27491
Router/Modem är Teltonika RUT950 med RUT9XX_R_00.02.419 som firmware version.
Nu har Sveriges Radios kanaler plötsligt slutat fungera - igen. Det ar varit igång hela dagen utan några problem, bara det att ljudet försvunnit några sekunder vid ett par tillfällen. Nu funkar det inte alls...!
Userlevel 3
Badge +14
Hej
Varken P4 Plus eller någon annan kanal från SR funkar.
Vi har Telia som IP via Mobilmodem
Postnummer 27491
Router/Modem är Teltonika RUT950 med RUT9XX_R_00.02.419 som firmware version.


Nu har Sveriges Radios kanaler plötsligt slutat fungera - igen. Det ar varit igång hela dagen utan några problem, bara det att ljudet försvunnit några sekunder vid ett par tillfällen. Nu funkar det inte alls...!

Kanalerna funkar för mig för tillfället, och det generella problemet löstes innan helgen.

Skulle du kunna skicka en diagnostik från Sonoappen precis efter du får felmeddelande?

Tack på förhand!
Hej
Har skickat diagnostic nu, 7968753. Får inget felmeddelande. Det är bara att den ställer sig och försöker ansluta men lyckas ej. Samma på alla radiokanaler.
Userlevel 3
Badge +14
Hej
Har skickat diagnostic nu, 7968753. Får inget felmeddelande. Det är bara att den ställer sig och försöker ansluta men lyckas ej. Samma på alla radiokanaler.


Alla kanaler, även icke Sveriges Radio?
Hej
Ja, det verkar vara alla radiokanaler. Bara kollat 5-10 stycken men samma problem. Kanalen dyker upp under Station och ibland så kan man även under Just nu se vilken låt som spelas men under Information så står det bara Ansluter... och sedan händer det inget mer.
Problemet dök upp efter senaste uppgraderingen. Spotify funkar.
Userlevel 3
Badge +14
Hej
Ja, det verkar vara alla radiokanaler. Bara kollat 5-10 stycken men samma problem. Kanalen dyker upp under Station och ibland så kan man även under Just nu se vilken låt som spelas men under Information så står det bara Ansluter... och sedan händer det inget mer.


Då är det ett annat problem än denna tråd.
Har du möjlighet att ringa oss på 020 120 3020 mellan Mån-Fre: 10.00-18.00?

Tack på förhand!