Answered

Sprakande ljud i play1 surroundhögtalare.


Hej.
Jag har playbar+2st play1 kopplat till en LG oled tv.
Jag hör låga sprakande ljud i bakhögtalarna lite då o då. Kan komma med några dagars mellanrum o det kan spraka till i några sekunder. Verkar ffa komma när jag kör inbyggda appar i tvn samt chromecast. Kommer bara vid playläge. Trycker jag paus tystnar spraket. Startar jag uppspelningen igen fortsätter det. Skumt! Har en digitalbox också men aldrig hört spraket då.

Nån ide?

Mvh Tomas
icon

Best answer by Alex L 14 August 2017, 14:19

Hej Tomas L,

Välkommen till vårt forum!
Kan du skicka oss en diagnostik enligt nedan?
http://sonos-sv.custhelp.com/app/answers/detail/a_id/2478/~/skicka-systemdiagnostik
Tack på förhand!

View original

5 replies

Userlevel 1
Badge +1
Hej Tomas L,

Välkommen till vårt forum!
Kan du skicka oss en diagnostik enligt nedan?
http://sonos-sv.custhelp.com/app/answers/detail/a_id/2478/~/skicka-systemdiagnostik
Tack på förhand!
Hej, jag får samma problem efter senaste uppdateringen. Blir även fel när jag ska se vissa 5.1 filmer, står att det är stereo som input.
Badge +1
Hej Kurran,

Det vore fint om du med kunde skicka in en diagnostik efter detta fel uppstått för dig.
Se länken nedanför om du behöver hjälp med hur man skickar en diagnostik:
Hej,

Här är det :7757425
Badge +1
Hej Kurran,

Jag har skickat ett direktmeddelande så svara gärna där.

Reply

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)

    Cookie policy

    We use cookies to enhance and personalize your experience. If you accept you agree to our full cookie policy. Learn more about our cookies.

    Accept cookies Cookie settings