Problem med Spotify app

  • 7 September 2017
  • 5 replies
  • 584 views

  • Contributor I
  • 5 replies
När jag kommer hem och ska starta musik via Spotify appen i mina 5:or, så startar jag musiken i appen och väljer en av högtalarna. Då hoppar appen från låt till låt tills den efter ett tag stannar (Inget hörs ur högtalarna) Har upptäckt att om jag då startar Sonos appen och spelar några sekunder på en lista, stänger av och startar musik via Spotify appen, så funkar det klockrent. Kan sedan spela, byta låtar etc problemfritt. När jag sedan kommer hem (varit borta från hemma nätverket en tid), måsta jag upprepa proceduren får att kunna använda Spotify appen med mitt Sonossystem. Vill gärna ha hjälp att slippa denna omständliga start

This topic has been closed for further comments. You can use the search bar to find a similar topic, or create a new one by clicking Create Topic at the top of the page.

5 replies

Jag har exakt samma problem :-(
Har du hittat en lösning?
Userlevel 3
Badge +14
Skulle ni kunna skicka en diagnostik från Sonoappen precis efter du har detta problemet.
Posta sedan numret här så skall jag se vad det kan bero på.
jag har samma bekymmer diagnos nr 7844508.
Userlevel 3
Badge +14
jag har samma bekymmer diagnos nr 7844508.

Skulle du kunna starta om alla 4 rummen, bara dra ur elen, och sätt tillbaka efter lampan slocknat.
Testa sedan igen efter dom blivit fast vita.

Tack på förhand!
jag har samma bekymmer diagnos nr 7844508.

Skulle du kunna starta om alla 4 rummen, bara dra ur elen, och sätt tillbaka efter lampan slocknat.
Testa sedan igen efter dom blivit fast vita.

Tack på förhand!