Question

play 5 gen1 pausar

  • 4 January 2020
  • 7 replies
  • 84 views

Vår play5 gen1 beter sig konstigt. Den pausar ljudet som strömmas vid jämna mellanrum. Oftast hoppar det igång av sig själv efter en liten stund. Wi-Fi är det inget fel på vad jag vet. Hur kan jag gå vidare med felsökningen?

 

ra


7 replies

Userlevel 3
Badge +12

Hej Rickard_A, 

 

Välkommen till vårt forum! 

 

Okej, får du något felmeddelande då det här händer? Eller blir det tyst ett tag och sedan fortsätter det från där det pausades? 
Om det händer igen så kan du skicka in en diagnostik enligt dessa instruktioner. 

Hej och tack för välkomnandet 

 

inga felmeddelanden vad jag sett och det sker rätt ofta.

 

Kolla 1645189852

 

tack

Rickard

Userlevel 3
Badge +12

Tackar.

Och det är bara Play:5 som har detta problem? 

Om du spelar något från er Sonos One eller Move och grupperar in er Play:5 med den, får Play:5 fortfarande samma fel? 

Skicka in en till diagnostik efter att du gjort detta. 

 

Har inte tänkt på det då Play:5 oftast spelar för sig själv. 
 

jag testar och skickar den diagnostik om felet uppkommer, för en diagnostik utan fel är väl ointressant?

Userlevel 3
Badge +12

Jag förstår. 

Perfekt, gör så och skicka in en diagnostik om felet kommer igen. 

Precis, det är bättre att skicka in en diagnostik efter att felet precis uppstått, för då kan vi se varför.

Nu har det hänt flera ggr igen. Kika på 15197904.

 

tack på förhand 

Userlevel 3
Badge +12

Tack för diagnostiken!

Ser att den får synkroniseringsfel och därför hackar det i uppspelning. 

För att vara på säkra sidan så skulle vi behövt ta en av dina nyare högtalare, som Sonos One som heter “Hermans One” och spelar musik här, gruppera sedan in din Play:5 i med denna Sonos One. 

Du kan sänka volymen på Sonos One medan du gör detta, det är bara så vi får kolla om samma problem händer eller om det är bättre.

 

Skicka gärna in en diagnostik med efter att ha testat ett tag. 

Reply