Question

osynk

  • 29 December 2019
  • 5 replies
  • 45 views

Mina surroundhögtalare tappar synk. 

Har fungerat perfekt i flera år, men sedan ett par månader haltar det när jag lyssnar på musik. Tv funktionaliteten är på topp. 

Har ni uppdaterat något? Jag har play1:or ihop med playbar och sub. 

 

Jag vet att frågan ställts tidigare men kan inte se lösningen  

 

Mvh Lars H


5 replies

Userlevel 3
Badge +12

Hej Ollehem, 

 

Välkommen till vårt forum! 

 

Om du spelar upp musik till en grupp med mer rum än där du har ditt hemmabio system så avgruppera hela gruppen och skapa den igen genom att välja “grupp” på rummet där du har hemmabio högtalarna och bocka sedan i resten av rummen du vill ha med och ta klar. 

Om du har fortsatta problem efter det så kan du skicka in en diagnostik enligt instruktionerna HÄR

 

 

Hej. Tack för svar. 
jag har sett liknande svar tidigare. Skall naturligtvis prova ditt förslag. 
 

problemet är ju inte synk mellan grupperna utan inom hemmabiouppsättningen. 
Det är surround kontra playbar som successivt kommer i osynk. 
men. Jag återkommer efter utvärdering. 
 

mvh Lars H

Userlevel 3
Badge +12

Jo jag förstår. 

Det kanske låter lite konstigt att jag fokuserar på grupperingen där, men det är problemet vi håller på att undersöka och att göra denna ändring ska få synk mellan hemmabiouppsättningen igen. 

Därför är det bra om du testar det här så vi vet om det är problemet vi undersöker eller något annat. 

 

Så svara här då du testat bara så kikar vi vidare beroende på hur det går. 

Hej igen. 
Ja, du har nog rätt. Synken verkar stämma om man grupperar i den ordning du föreslog. 
 

Normalt är det ju hemmabion som skall läggas till en redan befintlig grupp då den ju automatisk frisläpps när tv:n går på, så jag hoppas ni löser det hela. 
 

mvh Lars H

Userlevel 3
Badge +12

Okej bra. 

Jo vi håller på att undersöka det här problemet och förhoppningsvis kommer det en fix så snart om möjligt. 

Reply