Question

Musiken slutar spela, tyst ett tag, byter sen låt.

  • 29 January 2020
  • 9 replies
  • 156 views

Har en One(gen2) och en Beam.

När jag spelar på One så bryts musiken( på båda högtalarna), efter ett tag börjar den spela igen( ibland en annan låt), använder jag bara beam så är det inga problem.

Har flyttat One till routern och provat med kabel(avaktiverat Wi-Fi) och med Wi-Fi, ingen skillnad.

Har skickat supportdiagnostik ( bekräftelsenummer 1016015295).

 

mvh Johan


9 replies

Userlevel 4
Badge +12

Nej, men de visar hur man grupperar.

Och det rum du väljer ‘grupp’ för under fliken ‘rum’  för att sedan skapa en grupp kommer bli gruppledaren i gruppen, så den allt måste gå till först och som sedan skickar det vidare till resten av gruppen. 

Tack Anton! 

 

Jag kollade länken - men den verkade bara prata om att gruppera rum och inte sätta gruppledare. Eller är jag så dålig att jag inte hittar det helt enkelt? 😅

Userlevel 4
Badge +12

Hej raulvalencialopez, 

 

Välkommen hit! 

 

Skulle du kunna ta och sätta någon av dina andra högtalare som gruppledare istället för din Symfonisk? 

Du kan läsa mer om hur man gör det här. 

 

Tjena Anton!

 

har exakt samma problem, har kört diagnostiken. Här har vi numret! 😌

 

 505100624

Userlevel 4
Badge +12

Hej RamiM,

 

Välkommen hit

 

Skicka in en diagnostik och svara med numret. 

 

Härligt! 

Och tack för diagnostiken med. 

Din Sonos One har nu kontakt med våra molntjänster så det ska vara i sin ordning nu. 

 

Du får ha det så bra. 

 

Jag har samma problem. Musiken slutar i ett av mina play 1 och byter låt alternativt tystnar helt

Userlevel 4
Badge +12

Härligt! 

Och tack för diagnostiken med. 

Din Sonos One har nu kontakt med våra molntjänster så det ska vara i sin ordning nu. 

 

Du får ha det så bra. 

 

Hej Anton!

Tack för snabbt svar😀

Gjort som du sa. 
Bekräftelsenummer 664687720

Har nu kunnat lyssna på flera låtar utan avbrott 😄

Kanske har löst sig!

Tack igen.

Mvh johan

Userlevel 4
Badge +12

Hej Jkjell, 

 

Välkommen till vårt forum!

 

Okej, ser att din Sonos One inte får kontakt med våra molntjänster. 

Börja med att starta om router och sonos (dra strömmen i ca 20 sek på samtliga) koppla på igen och då det är igång så skickar du in en till diagnostik. 

Reply