Question

Kommer inte in i appen

  • 7 October 2019
  • 6 replies
  • 62 views

Hej.
Jag kommer inte förbi läget som visas på bilderna. Står att den inte hittat högtalarna, så söker jag och hittar utan problem men hamnat tillbaka på läget att den inte hittat högtalarna. Dem fungerar och spelar ljud men jag kan inte komma in i appen förbi denna bilden. Har kommit in tidigare men inte sen vi bytte nätverk.


6 replies

Userlevel 3
Badge +10
Hej Lisamarieh,

Välkommen hit!

Okej, så även om du registrerar dina högtalare och tar "klar" så kommer du tillbaka till samma meddelande här med svart bakgrund?
Testa att tycka på fler alternativ längst ner där på skärmen och välj "skicka supportdiagnostik" och svara med bekräftelsenumret här tack.
Ja precis, jag kommer bara tillbaka till svarta rutan trots att den säger att högtalarna är registrerade.

Här kommer numret 1870828403
Userlevel 3
Badge +10
Tack.
Det ser ut som att det är dina två Symfonisk högtalare som ligger som surround som har problem att bli registrerade.
Skulle du kunna dra strömmen på de två och koppla på igen sen försöka registreringen igen då deras status lampa gått från blinkande vitt till fast vitt?
Har provat detta innan och testade nu igen. Står att allt är anslutet och sen kommer jag tillbaka till svarta rutan... Testade även att återställa controler och ansluta till befintligt system och det hjälper inte heller. Går det inte på något vis att ta bort allt som är kopplat och börja om?
Userlevel 3
Badge +10
Okej.
Jo du kan göra en fabriksåterställning på dina två surround högtalare och installera om dem.

Testa det så bör det fungera bättre.
Äntligen, problem löst. Tack!

Reply