Question

Högtalare försvann ur vårt system när Sonos boost installerades.


Vi har köpt in 7 sonos play 5 till jobbet där vi valt att installera 4 av högtalarna i ett rum och en 5:e högtalare i köket.

Vi fick alla dessa att funka men när vi skulle installera de två sista högtalarna i vårt café så hade routern svårt att ansluta dessa troligtvis pga av räckvidden från routern.

Då beställde vi en sonos boost för att få bättre räckvidd.

Vi installerade boosten och då lyckades vi installera de sista två högtalarna i cafét.

Men nu hittar systemet bara dessa två högtalare och boosten istället för de andra fem högtalarna vi fick att fungera först.

Vad kan detta bero på?

1 reply

Userlevel 2
Badge +11
Hej Robert83,

Välkomment ill forumet!

Det låter som det blivit två Sonossystem installerade.

Kan du skicka en diagnostik från ditt system precis efter du har problem, och svara med det nummer som du får?

Detta kommer att ge oss en detaljerad rapport över ditt system inklusive information kring trådlösa nätverk, anslutningsfel, lokal nätverksinformation och annan information som hjälper oss att fastställa orsaken till problemet. Instruktioner om hur du skickar en diagnostik kan du se i länken: LÄNK

Tack på förhand!

Reply

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)

    Cookie policy

    We use cookies to enhance and personalize your experience. If you accept you agree to our full cookie policy. Learn more about our cookies.

    Accept cookies Cookie settings