Sonos Move & Play:5 nekter å spille sammen

  • 19 November 2019
  • 5 replies
  • 46 views

Badge +2

Heisann,

Jeg har hatt konstant problemer med min Sonos Move. I staten ville den ikke koble seg opp, det har jeg nå løst med å sette opp en egen ruter for hele sonos systemet, etter jeg fikk koblet den opp har jeg hatt problemer med at den ikke vil lage en gruppe med Sonos Play:5 ene mine… Etter å ha snakket med sonos sin kundeservice for å løse opp koblings problemene i 3t sammenlagt merker jeg at jeg har fått nok… håper noen fra Sonos kan se dette å løse problemet, dette er ikke sånn det skal være å ha et sonos system...


5 replies

Userlevel 4
Badge +12

Hei Thomas

Dersom du allerede er i kontakt med support, anbefaler jeg å fortsette kontakten der, da det blir neste steg å sette deg i kontakt med dem om vi ikke kan løse dette her på forumet.

Du kan sende inn en diagnostikkrapport som forklart i linken under og svare her med nummeret du mottar så tar vi en kikk i loggen for å se om vi kan se hva som skjer.

https://support.sonos.com/s/article/141

Badge +2

Hei Marius, takk for svar. Her er diagnostikken min 609582915

Badge +2

Det virker når jeg trekker strømmen på Play:5 ene, men problemet oppstår igjen etter noe tid: 425459507

Userlevel 4
Badge +12

Systemet ditt ser ut til å være satt opp mot to ulike trådløse nettverk, noe som vil skape trøbbel, hvordan ser nettverket ditt ut?

Hjelper det å tilbakestille Play:5-paret for så å legge dem til igjen?

Badge +2

Det ser ut til å ha funket! Tusen takk for hjelpen Marius! 

Reply