Answered

Sonos Amp

  • 16 April 2019
  • 9 replies
  • 2251 views

Badge
Hei.
Har hatt Sonos AMP i par måneder nå, men nå skrur den seg plutselig av helt av seg selv. Jeg tar strømmen i ca 10 sekunder, plugger inn, og så fungerer den i 30 sekunder før den skrur seg helt av. Har prøvd fabrikk reset, men skrur seg fortsatt av etter kort kort tid. Hva er galt? Kjøpte denne på Sonos.com.
icon

Best answer by Marius S 23 May 2019, 09:34

Supert! Hold meg oppdatert om jeg kan hjelpe.
View original

9 replies

Badge
Når jeg starter opp blinker hvitt lys, hører ett klikk og den skrur seg av. Må da ta strømmen for å starte opp, men skrur seg av igjen etter noen sekunder.
Userlevel 3
Badge +11
Dette høres ikke ut som et problem for forumet, så jeg sender deg en email på adressen du har registrert så dette kan bli opprettet som en supportsak.
Badge
Hei igjen.
Jeg kommer ikke frem når jeg sender spørsmål til support@sonos.com

Jeg fikk e-post fra sonos om at jeg skulle sende inn Ampen via UPS. Jeg kontaktet UPS, pakket inn forsterkeren, og det kom etter avtale en kar og skulle plukke pakken opp.
Men lappen jeg hadde fått fra Sonos, som var klistret til pakken(adresseslapp!) var ikke godkjent eller nok, så den kunne han ikke ta med. Har etter det kontaktet Sonos på support@sonos.com uten å få svar!
Nå har det gått en måned, og jeg sitter fortsatt med en defekt Amp, det er dårlig.
Håper noen kan svare her på forumet!

Siste gang jeg kjøper noen direkte fra Sonos.com, neste gang blir det fra HiFi klubben.

Christian
Userlevel 3
Badge +11
Veldig merkelig. Jeg kan ikke se noen svar fra deg i saken, svarte du direkte på emailen jeg hadde sendt deg eller opprettet du en ny emailkjede? Jeg sjekker i alle fall dette med utbyttesavdelingen.
Hvis du ikke kommer igjennom på email i framtiden anbefaler jeg at du kontakter support direkte på telefon, da forumet ikke vil linke sammen sakene på samme måte, og du vil få hjelp med en gang.

800 62460
Man - Fre: 10:00 - 18:00
www.sonos.com/contact
Badge
Hei, bra.
Svarte direkte på e-post du sendte, gikk til support@sonos.com.
Har nå fått ett svar på e-post fra deg, så den har jeg svart på, har du fått den?

Christian
Userlevel 3
Badge +11
Jeg gjør dessverre ikke det. Siste email som har kommet fra din emailadresse ble mottatt 10. Mai.. Jeg har sjekket med backend-avdelingen og de skal undersøke dette for meg. Du kan gjerne sende meg direktemeldinger her eller ta kontakt på telefon om du har spørsmål. Beklager for ubeleiligheten og ventetiden.
Badge
OK, hva gjør vi videre.
Skal jeg kontakte UPS igjen og bestille en ny henting med samme info jeg har fått fra dere? Eller skal du sende meg ny info om hvordan jeg sender Ampen tilbake? Hørtes ut som at jeg måtte ha lapp jeg klistret på pakken, men også ett ark ved siden av, en regning/kvittering/invoice som beskriver hva jeg sender, verdien, mm. Det var dette arket som UPS sjåføren ville ha, men som jeg ikke har, og tok dermed ikke med seg pakken.

Christian
Badge
Hei igjen, nå ser jeg at jeg fikk proforma/commercial invoice brev fra dere i går, så da kontakter jeg UPS og prøver igjen.

Takk for hjelpen, tar kontakt hvis det ikke går greit denne gangen.

MVh
Christian Svebakk-Johansen
Userlevel 3
Badge +11
Supert! Hold meg oppdatert om jeg kan hjelpe.

Reply