Question

Problem med tilkobling


Hei

Kjøpte nettopp en ny play 5. Får ikke til å koble den til. Har også en play 1, og en playbar. Ønsker å koble denne i stereo.

Har også prøvd kablet. Men den vil likevel ikke koble seg til. Alt virker Ok med mitt nettverk. Jeg får også spillt av lyd i hele systemet. Men får altså ikke koblet til min nye play 5 ?

Hva kan dette komme av?

1 reply

Userlevel 2
Badge +6
Hei ListhaugAlex

og velkommen til forumet vårt.

Usikker på hva årsaken kan være da vi vil trenge litt mer info fra deg. Da du forsøkte å legge den til, når stopper det opp? Finner ikke app`n den nye play:5`n i det hele tatt? Prøv med en annen nettverkskabel og en annen port på ruteren din
Finner app'n den nye Play:5, men kan ikke legge den til? det kan være forskjellige grunner som begrenset med IP-adresser eller brannmuren på nettverket som blokkerer
Finner app`n den nye Play:5`n, kan legge den til, men feiler under konfigurering? Det kan være UPnP som ikke er aktivert, den kan være brannmur som blokkerer eller det kan være Ping`n til hastigheten din som ikke er stabil nok.

For å best kunne hjelpe deg, vennligst send inn følgende informasjon:

- Hvilke Sonos-komponenter har du? Bruker du Bridge eller Boost?
- Hvilken router bruker du?
- Har du extenders, aksesspunkt eller homeplugs i nettverket?
- Har du samme problem på andre kontrollere?
- Vennligst send inn en diagnostikkrapport som forklart i linken under og svar på denne e-posten med nummeret du mottar.
https://support.sonos.com/s/article/141?language=no

Takk på forhånd!

Med Vennlig Hilsen,
Sven S

Reply

    Cookie policy

    We use cookies to enhance and personalize your experience. If you accept you agree to our full cookie policy. Learn more about our cookies.

    Accept cookies Cookie settings